售前咨询: 400-820-8720
主页 > 服务支持 > 自助服务 >

致远V5__V7.1_7.1版本问题

编号   发布时间
问题所属一级分类 问题所属二级分类
适用产品线 产品版本信息
点击次数 数据库平台  
问题标题
         故障现象
7.1版本,安装mysql8.0后启停服务正常,修改my.ini参数设置后无法正常启动,改回原来的设置也无法启动
         故障原因
使用记事本修改了my.ini保存后编码变为utf8导致
         解决方法
编辑my.ini,另存为-编码改为ansi后保存替换原来的my.ini文件,再启动mysql服务正常

欲进一步了解OA办公系统行业发展,请登录上海用友协同网站查询:www.ufidaoa.com
上一篇:致远V5__V6.1SP1_m3服务启动不了? 下一篇:没有了

关于致远

上海致远软件有限公司是北京致远协创软件授权的品牌加盟公司,属于北京致远在上海的服务机构,目前致远软件在全国设有35个分支机构,拥有1000多名员工,致远十三年一直专注协同管理软件产品的研发、营销、实施与服务,形成了从咨询,到产品技术和协同解决方案的全方位专业服务体系,被中国软件行业协会评为中国软件行业领军企业,是中国协同管理软件的开创者和领导者。

400-820-8720
在线服务


扫一扫访问手机站
版权所有:上海致远软件有限公司 | 地址:上海浦东新区浦东南路2250号B座4楼 | 沪ICP备:11016311号-6 

在线体验

X

借助协同管理软件,我们的客户成功实现了管理价值。他们的分享希望能给您帮助。如果您想进一步了解致远协同管理软件,请真是填写如下表格,我们的工作人员会尽快与您联系,为您答疑解惑。

选择产品:
姓名: *
单位名称: *
所属行业: *
联系电话: *
联系手机: *
电子邮件: *
您的需求: *